Acesso inicial ao Sistema!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Acesso inicial ao Sistema!

Mensagem por Alexandre Ferreira em Qui Jun 11, 2015 2:51 pm

Galera,

Identificamos que o PJE-Calc só está homologado para uso no Mozilla Firefox para versões acima da 3.x. Atentem que no nosso Tribunal, a maioria esmagadora das máquinas se encontra com versões 17.0.x e que só chegarão à 23.x, última versão para instalação aqui.

Entrei em contato com o Help Desk para resolução do problema e meu chamado foi encaminhado para instância superior, receio que seja por conta das incompatibilidades do PJE com as versões mais recentes do Firefox, de modo que sugiro que façam o mesmo quanto às suas máquinas.

Há também problemas com o ambiente quando executado em versões do JAVA inferiores à 7, como também é padrão do nosso Tribunal.

Peço que observem essas intercorrências e reportem porque o prazo homologatório é exíguo e sabemos que o nosso Help Desk apresenta soluções demoradas, principalmente, se isso envolver o PJE!

Abraço a todos!
avatar
Alexandre Ferreira
Admin

Mensagens : 25
Nível : 15
Reputação : 0
Data de inscrição : 10/06/2015
Idade : 38
Localização : Rio de Janeiro

http://pjecalc.foruns.com.pt

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum